请仔细阅读此条信息,本站郑重声明:本站广告并不代表本站观点,本站不对广告进行推荐,配资存在巨大风险,本站对投资者的投资行为概不负责,请在具体了解的情况下进行配资交易!!!

隐藏
欢迎来到商界财经网!
相关热文
您的位置: 首页 > 配资平台

pke002424股票讲述大智慧九九归一主图指标公式 万联证券官网

2021-02-20
pke002424股票讲述大智慧九九归一主图指标公式 万联证券官网。

002424股票讲述大智慧九九归一主图指标公式 万联证券官网,它们有什么特点?

002424股票大智慧九九归一主图指标公式

N:=5;
bc:=(IF(C>(H+L+C)/3,(H*0.618+L*0.382)*0.382,(H*0.382+L*0.61pke002424股票讲述大智慧九九归一主图指标公式 万联证券官网8)*0.382)+(O*0.382+C*0.618)*0.618);
市场的价格:=AMOUNT/VOL;
MX:=if(IN

002424股票

DEXC=C,BC,市场的价格);
M1:=MA(MX,N);
M2:=EMA(M1,N*2);
M3:=EMA(M2,pke002424股票讲述大智慧九九归一主图指标公式 万联证券官网n*3);
M4:=EMA(M3,n*4);
M5:=EMA(M4,n*5);
M6:=EMA(M5,n*6);
M7:=EMA(M6,n*7);
M8:=EMA(M7,n*8);
M9:=EMA(M8,n*9);
六顺:EMA((M1+M2+M3+M4+M5+M6)/6,6)/100,Cpke002424股票讲述大智慧九九归一主图指标公式 万联证券官网OLORYELLOW,LINETHICK2;
归一:EMA((M1+M2+M3+M4+M5+M6+M7+M8+M9)/9,9)/100,COLOR6600FF,LINETHICK2;
partline(六顺,六顺<归一),colorgray,linethick2;
partline(归一,六顺<归一),colorblue,linethick2;
涨幅宽度:=ma(六顺/归一,13);
空仓日:=if(六顺<归一,1,0);
持仓日:=if(六顺>归一,1,0);
超长线买入:if(count(空仓日,777)>555 and 持仓日=1 and 涨幅宽度<1.03,1,0),linethick0;
长线买入:if(count(空仓日,337)>211 and count(持仓日,177)<66 and 持仓日=1 and 涨幅宽度<1.03,1,0),linethick0;
partline(六顺*1.15,超长线买入>0),colorred,linethick7;
partline(六顺*1.15,长线买入>0),coloryellow,linethick7;

关键词: pke