请仔细阅读此条信息,本站郑重声明:本站广告并不代表本站观点,本站不对广告进行推荐,配资存在巨大风险,本站对投资者的投资行为概不负责,请在具体了解的情况下进行配资交易!!!

隐藏
欢迎来到商界财经网!
您的位置: 首页 > 股票资讯

天弘指数基金建投能源股票强调大智慧黃金柱主图指标公式 002322

2021-02-20
天弘指数基金建投能源股票强调大智慧黃金柱主图指标公式 002322。

建投能源股票强调大智慧黃金柱主天弘指数基金建投能源股票强调大智慧黃金柱主图指标公式 002322图指标公式 002322,投资股市需要三思了!

建投能源股票大智慧黃金柱主图指标公式

流通盘大小:=FINANCE2(37)/10000;
DRAWTEXTABS(20,25,'流通盘大小:'+流通盘大小+'亿 '),LINETHICK1,Colorffffff;
净资产收益率:=FINANCE2(5);
DRAWTEXTABS(220,25,'净资产收益率:'+净资产收益率+'% '),LINETHICK1,Colorffffff;
上证指数:=indexc;
DRAWTEXTABS(360,25,'上证指数:'+上证指数),LINETHICK1,Colorffffff;
DRAWGBKLAST(L,STRIP(RGB(0,0,205),RGB(47,79,79),0));
n:=20;
n1:=7;
n2:=49;
Var1:=(CLOSE+HIGH+LOW)/3;
Var2:=EMA(Var1,10);
Var3:=REF(Var2,1);
PARTLINE(Var2,Var2>Var3),pointdot,linethick7, COLORYELLOW;
PARTLINE(Var3,Var2建投能源股票3),pointdot,linethick7 , COLORBLUE;
终极黄金: if(Var2>Var3,Var2,0), pointdot,linethick0, COLORYELLOW;
一卸千里: if(Var2M1: EMA(CLOSE,5);
M2: EMA(CLOSE,8);
M3: EMA(M2,10);
M4: EMA(M2,55);
Var4:=EMA(M3,55);
M5: EMA(M4,81);
M6: EMA(Var4,144), colorff00ff;
Var5:=(REF(HIGH,1)+REF(LOW,1))/2;
Var6:=MA(CLOSE,N)+2*STD(CLOSE,N);
Var7:=REF(CLOSE,1);
Var8:=SMA(MAX(CLOSE-Var7,0),N1,1)/SMA(ABS(CLOSE天弘指数基金建投能源股票强调大智慧黃金柱主图指标公式 002322-Var7),N1,1)*100;
Var9:=CROSS(N2,Var8);
VarA:=FILTER(Var9,4);
VarB:=(2*CLOSE+HIGH+LOW)/4;
VarC:=LLV(LOW,34);
VarD:=HHV(HIGH,34);
VarE:=EMA((Va天弘指数基金建投能源股票强调大智慧黃金柱主图指标公式 002322rB-Var4)/(Var5-Var4)*100,7);
VarF:=EMA(0.667*REF(VarE,1)+0.333*VarE,5);
PARTLINE(HIGH*1.02,IF(COUNT(CLOSE0.6 AND VOL>=1.5*MA(VOL,5) AND COUNT(VarE>=VarF,3) AND REF(LOW,1)=LLV(LOW,120),1,0)) , COLORYELLOW;
PARTLINE(HIGH*1.02,IF(COUNT(CLOSE0.6 AND COUNT(VarE>VarF,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND OPEN>REF(CLOSE,1),1,0)), COLORf00ff0;
买进1:if(IF(COUNT(CLOSE0.6 AND VOL>=1.5*MA(VOL,5) AND COUNT(VarE>=VarF,3) AND REF(LOW,1)=LLV(LOW,120),1,0),HIGH*1.02,0) , COLORYELLOW,LINETHICK0;
买进2:if(IF(COUNT(CLOSE0.6 AND COUNT(VarE>VarF,6) AND REF(LOW,5)=LLV(LOW,120) AND REF(CLOSE>=OPEN,4) AND REF(CLOSE>OPEN,3) AND REF(CLOSE>OPEN,2) AND REF(OPEN>CLOSE,1) AND OPEN>REF(CLOSE,1),1,0),HIGH*1.02,0), COLORf00ff0,LINETHICK0;
Var10:=MA(CLOSE,80)-MA(CLOSE,10)/3;
PARTLINE(HIGH*1.02,IF(CLOSEMA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE抄底 :if(IF(CLOSEMA(VOL,5)/240 AND CLOSE>REF(CLOSE,1)*1.08 AND CLOSE

关键词: 天弘指数基金