请仔细阅读此条信息,本站郑重声明:本站广告并不代表本站观点,本站不对广告进行推荐,配资存在巨大风险,本站对投资者的投资行为概不负责,请在具体了解的情况下进行配资交易!!!

隐藏
欢迎来到商界财经网!
您的位置: 首页 > 股票配资 > 配资炒股

金和所庄家成本主图公式 紫江企业股吧这就来教你一些招数

2021-02-20
金和所庄家成本主图公式 紫江企业股吧这就来教你一些招数。

华夏回报分红 紫江企业股吧这就来教你一些招数 庄家成本主图指标公式

N:=30;M:=95;
V1:EMA(CLOSE,5),COLORYELLOW;
V2:=EMA(EMA(CLOSE,29)*1.01,10),COLORFFCC66;
DRAWICON(CROSS(V1,V2金和所庄家成本主图公式 紫江企业股吧这就来教你一些招数),V2,1);
V3:EMA(CLOSE,10),COLORFF00FF;
{概念股网-股票公式网站 www.gupanG.com}
V4:EMA(EMA(CLOSE,60)*0.99,10),COLOR0099FF;
DRAWICON(CROSS(V3,V4),V4,1);
VAR1:=AMOUNT/VOL/100;


庄家平均成本:EMA( EMA(VAR1,2),N),COLOR00FF00;
庄家底仓成本: EMA(EMA(VAR1,13),M),COLORBLUE;
无穷成本均线: DMA(CLOSE,VOL/CAP金和所庄家成本主图公式 紫江企业股吧这就来教你一些招数ITAL),COLORBLUE;
STICKLINE(C>=O,C,O,3,0),COLOR00009F;
STICKLINE(C>=O,C,O,1.5,0),,COLOR0E21C8{B0B0FF};
{STICKLINE(C>=O,C,O,1,0),COLORYELLOW;}
STICKLINE(C>=O,H,L,0,0),,COLOR0E21FC;


{STICKLINE(C<=O,C,O,2,0),COLORFF6600;}
STICKLINE(C<=O,C,O,1.5,0),{COLORCYAN;},COLORF37A2B;
STICKLINE(C<=O,H,L,0,0),{COLORCYAN},COLORF37A89;
VAR326:=IF(金和所庄家成本主图公式 紫江企业股吧这就来教你一些招数CLOSE>REF(CLOSE,1),88,0);
VAR327:=IF(CLOSE/REF(CLOSE,1)>1.050 AND HIGH/CLOSE0, 91, 0);
{STICKLINE(VAR327>90,L*0.

95,4,0),COLORYELLOW;}
DRAWTEXT(VAR327>90,LOW*0.99,追涨),COLORYELLOW;

关键词: 金和所