请仔细阅读此条信息,本站郑重声明:本站广告并不代表本站观点,本站不对广告进行推荐,配资存在巨大风险,本站对投资者的投资行为概不负责,请在具体了解的情况下进行配资交易!!!

隐藏
欢迎来到商界财经网!
相关热文
您的位置: 首页 > 国内股票

002115股票通达信回追选股指标公式 国核电股票 投资者须知

2020-12-18
002115股票通达信回追选股指标公式 国核电股票 投资者须知。

基金分析软件_通达信回追选股指标公式 国核电股票 投资者须知

基金分析软件通达信公式回追选股指标公式计算

2020/9/21 8:19:49

基金分析软件

A1:=(CLOSE-REF(CLOSE,1))/REF(CLOSE,1)*100;
A2:=NA002115股票通达信回追选股指标公式 国核电股票 投资者须知MELIKE(1) OR NAMELIKE(2) OR NAMELIKE(3) AND A1>=4.945;
A3:=CLOSE=ZTPRICE(REF(CLOSE,1),0.1) OR A2;
A4:=IF(DYNAINFO(8)>0.01,0.01*DYNAINFO(10)/DYNAINFO(8),DYNAINFO(3));
A5:=DYNAINFO(5)<0.01 OR DYNAINFO(6)<0.01;
A6:=IF(A5,1,A4DYNAINFO(6)-0.01);
A7:=IF(A6,0.01*EMA(AMOUNT,35)/EMA(VOL,35),EMA((HIGH LOW CLOSE)/3,35));
XG:CROSS(CLOSE,MA(CLOSE,5)) AN002115股票通达信回追选股指标公式 国核电股票 投资者须知D MA(CLOSE,002115股票通达信回追选股指标公式 国核电股票 投资者须知5)

关键词: 002115股票