请仔细阅读此条信息,本站郑重声明:本站广告并不代表本站观点,本站不对广告进行推荐,配资存在巨大风险,本站对投资者的投资行为概不负责,请在具体了解的情况下进行配资交易!!!

隐藏
欢迎来到商界财经网!
您的位置: 首页 > 国际股票

300082奥克股份【通达信】抄底逃顶利器指标公式000786

2020-11-24
300082奥克股份【通达信】抄底逃顶利器指标公式000786。

VAR2:=REF(LOW,1);
VAR3:=SMA(ABS(LOW-VAR2),3,1)/SMA(MAX(LOW-VAR2,0),3,1)*100;
VAR4:=EMA(IF(CLOSE*1.3,VAR3*10,VAR3/10),3);
VAR5:=LLV(LOW,13);
VAR6:=HHV(VAR4,13);
VAR7:=IF(MA(CLOSE,34)300082奥克股份【通达信】抄底逃顶利器指标公式000786,1,0);
VAR8:=EMA(IF(LOW<=VAR5,(VAR4+VAR6*2)/2,0),3)/618*VAR7;
VAR9:=IF(VAR8>100,100,VAR8);
VAR10:=IF(VAR9>-120300082奥克股份【通达信】抄底逃顶利器指标公式000786,VAR9,0);
VAR11:=VAR10VAR12:=SMA(((HHV(CLOSE,13) – CLOSE) / (HHV(CLOSE,13) – 300082奥克股份【通达信】抄底逃顶利器指标公式000786LLV(CLOSE,13))),5,1);
冲顶:((10/VAR12)-10)/5,COLORSTICK,COLOR0080FF;
STICKLINE((冲顶 >24),0,冲顶,1,1),COLORGREEN,LINETHICK1;
VAR13:=SMA(((LLV(CLOSE,60) – CLOSE) / (HHV(CLOSE,60) – LLV(CLOSE,60))),5,1);
探底:((10/VAR13)-10)/5,COLORSTICK,COLORCYAN;
STICKLINE((探底<-50),0,探底,1,1),COLORYELLOW,LINETHICK1;

关键词: 300082奥克股份